1. 공식 마케팅 활동이 아닌 무허가 바이럴 마케팅 활동 적발 시 즉각 회원 권한 박탈 및 닉네임 공개
  2. 저작권법에 따라 대한민국 언론/매체/커뮤니티 기사 일부/전문 게재 금지하며 오직 URL 링크만 허용
  3. 개인 유튜브 채널, 방송 등 홍보성/수익성 유튜브 영상 업로드 금지
  4. 신고 사유에 포함되지 않음에도 감정적/무분별한 신고 기능 사용 시 제재
  5. 국내 특정 업체를 대상으로 무분별한 칭찬/비난글 금지, QM 판단하에 사실관계 수준에 따라 제한적 허용

ssd 옮기는 과정에서 오류날 수 있나요?

456s789 9 102 0
새로 케이스와 파워 구입 후 이전 케이스에서 mx500 500g 탈거 후 새 케이스에 조립하니 reboot and select proper boot device
메시지가 뜹니다. 처음 ssd구입 후에도 메인보드에서 잘 안 잡히다  어쩌다 잡혀서 썼었는데 a/s 받아야하나요? ssd 구입은 1년 미만입니다.

페이스북에 공유 트위터에 공유 구글플러스에 공유 카카오스토리에 공유 네이버밴드에 공유 신고

작성자

현재 레벨 : 천왕성 456s789  회원
2,573 (57.4%)

안녕하세요

    댓글 : 9
볼트로이  
일단 다시 장착해보시거나 sata포트 변경해보시거나
그래도 안된다면 내부 데이터가 크게 중요하지 않으면 윈도우 다시 설치해보시고 판단하셔야 할 거같습니다.
뻥탐  
혹시 사타 케이블이 여분으로 있으시다면 교체해주시는것도 좋을거 같구요 저도 인식이 됐다 안됐다 하던 본체가 있었어서 사타포트 바꾸고 파워 연결케이블도 바꾸고 그렇다고 바로 문제가 해결 되진 않았는데 결국엔 보드랑 어떤 인식의 문제인것 같더라구요 아직도 서브컴으론 쓰고 있는데 위치를 조금씩 바꿔보시고 쓰시는 케이블을 변경 해보시고 조금더 확인하신 다음에 포멧이나 AS쪽을 생각 해보시는게 나을것 같네요
456s789  
두 분 답변 감사합니다.
본컴 서브컴 둘다 바이오스에서 ssd 인식은 되는데 윈도우를 못 찾네요. b450 박격포 쓰는데 사타포트 1234 다 옮겨봐도 안됩니다.
e6e5feRu  
단순 분리후 재장착만으로도 볼수 있는 문구입니다.
사타포트 위치를 옮겨보시거나 전원을 완전히 끄신후, 메인보드에서 수은전지를 제거후 완전 초기화 이후 장착해보시는걸 권해드립니다.
천둥이  
간혹 이거 때문에 그 문구가 나올때가 있습니다.
바이오스에서 아래 설정 한번 만져보세요.
CSM(Compatibility Support Module) 을 비활성화(아마 이거일듯) 또는 활성화로 서로 바꿔 보세요.
456s789  
그럼 ssd 문제는 아니라고 보시는 건가여? 서브컴에서도 안돼서 ssd 문제인가 했거든요...
천둥이  
[@456s789] "reboot~~~" 이 문구 하나로 SSD불량으로 판단하기엔 부족함이 있습니다.
서브컴에 윈도우즈용 SSD는 다른걸 쓰시고 위 MX500을 서브SSD로 인식시켜서 윈도우즈에서 테스트를 해보세요.(크리스탈디스크마크 사용)
윈도우즈를 못 찾는 것으로 불량이라고 확정내리긴 어렵습니다.
MX500에 있는 윈도우즈가 훼손됐을 가능성도 있고, 바이오스 설정 문제일수도 있고,
사타케이블이 불량일 가능성도 있고....
456s789  
제 능력 밖이라 포맷으로 결정했습니다...
Tempesta  
윈10 이시라면 윈도우 설치할때 드라이브 여러개 연결된 상태에서 설치하면 발생할 수도 있습니다.
이상하게 부트디바이스 정보를 다른 드라이브에 나눠서 설치하더라고요.
기존 연결되었던 하드디스크들 다시 드라이브 순서 맞게 연결하면 부팅될 수 있습니다.
만약 된다면 위 문제구요.
해결 방법은 딱히 없고 애초 윈도우 설치할때 C드라이브로 쓸 드라이브 하나만 연결하고 설치해야 합니다.
분류 제목
페이스북에 공유 트위터에 공유 구글플러스에 공유 카카오스토리에 공유 네이버밴드에 공유